ВНИМАНИЕ! Вы используете устаревший браузер Internet Explorer 9.0

Данный сайт построен на передовых, современных технологиях и не поддерживает версии.

Почему нужно поменять браузер Internet Explorer 9.0 на другой?

Браузер Internet Explorer 9.0 является не просто браузером старой версии, а устаревшим браузером, браузером старого поколения. Он не может предоставить все возможности, которые могут предоставить современные браузеры, а скорость его работы в несколько раз ниже! Internet Explorer 9.0 не способен корректно отображать большинство сайтов.

Если по каким либо причинам Вы не имеете доступа к возможности установки программ, то рекомендуем воспользоваться «portable» версиями браузеров. Они не требуют инсталляции на компьютер и работают с любого диска или вашей флешки: Mozilla Firefox или Google Chrome .

Ignore and continue

СAUTION! You are using the out-of-date browser Internet Explorer 9.0

This site is built on the advanced, modern technologies and does not support Internet Explorer 9.0.

It is insistently recommended to you to choose and establish any of modern browsers. It is free of charge and also will take only some minutes.